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Introduction and Installation

Overview
ProCite 5 is designed for ease of use. The lessons in this Getting Started
Guide use the Sample Database provided to describe common operations
you may perform with ProCite. See the ProCite User’s Guide for full
details about the ProCite program.

Lessons Included in This Manual
Complete these lessons with the Sample Database provided to learn how
to create and effectively use your own ProCite database.

• Getting Started

• Navigating a ProCite Database

• Entering Records

• Searching and Sorting a Database

• Generating Bibliographies

• Preparing a Manuscript and Bibliography

• Creating an Output Style

After the lessons we include these chapters:

• Cross-Platform Compatibility

• The ProCite Toolbars

• Keyboard Commands
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Using This Manual
This Getting Started Guide walks you through the basic features of
ProCite. If you are using a network version of ProCite, your network
administrator received a complete ProCite User's Guide.

This manual describes ProCite for Windows and ProCite for the
Macintosh. While the screen examples show ProCite for Windows,
everything is essentially the same on both platforms — including menu
items and dialog boxes.

When a command, file, or folder name differs between the two platforms,
both are included. For example:

To start the installation program, double-click on Setup (Windows) or
Install ProCite 5  (Macintosh).

Use the table of contents at the front of the manual to locate information.
A glossary is included in the online help.

Throughout this manual:

• Menu names, menu items, and buttons are in a bold typeface.

• ProCite field names and workforms are in italics.

• Examples are in the sans serif Helvetica font.

Many menu items in ProCite have a corresponding keyboard equivalent
and/or a toolbar icon. The keyboard equivalent appears on the menu next
to the associated command. You can turn toolbars on or off from the View
menu, and hold the cursor over a toolbar icon to find out the correspond-
ing command. Keyboard equivalents and toolbar icons are listed at the
back of this manual, and you can use them at any time.

A right-click (Windows) or control-click (Macintosh) in the program
displays a context-sensitive menu. Although this manual does not
mention the context-sensitive menus, you can use them at any time.
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Hardware and Software Requirements
To install and run ProCite, your computer and system software must meet
the following minimum requirements under Windows or on a Macintosh:

Windows

• 486 or later (Pentium recommended) personal computer or compatible

• Microsoft® Windows® 95/98 (or later) or Windows NT 4 (or later)

• 16 megabytes available memory (32 recommended)

• 30 megabytes available disk space for the full installation of ProCite

• CD-ROM drive for installation
(please contact ISI ResearchSoft if you require 3.5 inch disks)

• Microsoft Word 7.x, 97, or 2000, or WordPerfect 7.x, 8.x, or 9
to cite while you write (optional)

• Internet connection for online database searching (optional)

Macintosh

• Power Macintosh or compatible (120 MHz recommended)

• Apple Macintosh System 7.5 or later (7.5.5 or later recommended)

• 16 megabytes available memory (32 recommended)

• 30 megabytes available disk space for the full installation of ProCite

• monitor with minimum 16 grays or 256 colors, 640 x 480 or larger

• CD-ROM drive for installation
(please contact ISI ResearchSoft if you require 3.5 inch disks)

• Microsoft Word 6 or 98 to cite while you write (optional)

• Internet connection for online database searching (optional)
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Installing ProCite
Before you begin, quit from any open applications, screen savers, etc. to
prevent conflicts and give the installer room to work.

Note: Make sure you have your ProCite 5 serial number available. You
will be asked to enter this number during the installation process. Look on
the registration card, on the CD envelope, inside the front cover of the
manual, or on the bottom of the ProCite box.

To install, you need the ProCite installation CD. Insert the installation
CD. The installation program may start automatically. If it doesn’t,  run
Setup (Windows) or Install ProCite 5 (Macintosh). Follow the instructions
on your screen. The amount of time it takes will depend upon the speed of
your computer.

By default, the installer places ProCite in the folder “Program
Files\ProCite5” (Windows) or "ProCite 5 Folder" (Macintosh) so as not to
interfere with earlier versions.

For more detailed installation instructions, read one of the next two
sections: Single User Installation or Network (Multi-User) Installation.

Single User Installation
Before you begin, quit from any open applications and find your ProCite
5 serial number.

To install the single user version of ProCite:

1. Insert the ProCite CD into your CD-ROM drive.

2. Under Windows, the installation program should start automatically. If
the installation program doesn’t start automatically, double-click on
Setup (Windows) or Install ProCite 5 (Macintosh).

3. Follow the instructions on your screen.

Before installing files, the installation program displays:

• A Readme file that may contain late-breaking news about the
installation process or the ProCite program itself

• A license agreement which details terms of use

• A form requesting that you enter your ProCite 5 serial number.
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When done, the installation program closes and returns you to the
desktop.

Start ProCite by double clicking the ProCite 5 icon. Under Windows, you
can go to the Start menu, select Programs, then ProCite 5, and then the
ProCite icon.

Network (Multi-User) Installation
The multi-user version of ProCite is licensed for a particular number of
users. You can install ProCite on a shared network for simultaneous use,
or you can install ProCite locally for each of the licensed users.

Note: Accessing ProCite from a network server can be quite slow for
Macintosh users. We recommend that Macintosh users install locally.

A network administrator should first install the ProCite program on the
network. The installation includes program files, workforms, journal title
lists, output styles, configuration files, and sample databases. Then the
administrator, or each user, must install system files and word processor
files on each local machine.

Network Program Installation

To install ProCite on a server or other networked drive:

1. Put the ProCite CD in your CD-ROM drive.

2. Under Windows, the installation program should start automatically. If
the installation program doesn’t start automatically, double-click on
Setup (Windows) or Install ProCite 5 (Macintosh).

3. Follow the instructions on your screen.

Before installing files, the installation program displays:

• A Readme file that may contain late-breaking news about the
installation process or the ProCite program itself

• A license agreement which details terms of use

• A form requesting that you enter your ProCite 5 serial number.

4. When asked, indicate the network drive and folder where you wish to
install ProCite. The default folder is ProCite5 (Windows) or ProCite 5
Folder (Macintosh). If the folder you specify does not exist, ProCite
creates it.
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All ProCite files install on the network in the folders defined by the
installation program. You will need to install certain system files and
word processor files on individual user machines as described in the next
section.

Network User Installation

Note:  You need full access (read and write privileges) to Microsoft
Word’s Startup folder in order to install cite while you write support for
Word.

To install required system files and optional word processor files on
individual user machines:

1. From the local machine, go to the ProCite program folder on the
network drive.

2. Double-click to start the Netsetup program found in the ProCite
folder. Follow the onscreen directions.

The Netsetup program installs the required system files, word proces-
sor files for Microsoft Word if it is installed, word processor files for
WordPerfect if it is installed, and ProCite icons for your desktop.

If you install Word or WordPerfect at a later date, you can manually
install word processor support as described later in this chapter.

If any of the required system files are absent from the System folder,
ProCite will either not start up at all or will display an error message
during startup. If this happens, run the ProCite installation program from
that particular machine. The ProCite installation program checks the
System folder for required files, and adds those that are missing.

Keeping Local Copies of Lists, Styles and Databases

You may want to copy journal title lists, output styles, and the Sample
Database to your local machine. Copy the files from the network installa-
tion of ProCite to your machine.

You will need to indicate the appropriate file folders the first time you run
ProCite if you have changed the installation folders from the default
settings or when you want to use local files. In ProCite, select Options
from the Tools menu and click on the File Locations tab. Select the
appropriate drive and folder for each product component and click OK .
ProCite will remember the new settings for your machine unless you
change them again. If you do not set preferences, ProCite will look for
files only in the default ProCite folders.
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Sharing Databases

When sharing databases on a network, you can run into several multi-user
situations:

• Any number of users can open the same database with read-only
access. You may want to place the database in a read-only folder to
make sure the database is always available to multiple users.

• One user at a time can open a database with read-write access. If a user
already has a database open with read-write access, ProCite will tell
other users that the database is already in use. The database is not
available to others until the user with read-write access closes it.

• When a database is in use by someone, with either read-write or read-
only access, you will not be able to open the database with read-write
access.

• When you want to share a ProCite for the Macintosh database with a
ProCite for Windows user, add the extension .PDT to the primary
database file name. ProCite for the Macintosh can directly open a
ProCite for Windows database.

Installing "Cite While You Write" Support
Cite while you write support for your word processor is added automati-
cally during ProCite's installation. However, if you installed your word
processor after installing ProCite, or the ProCite 5 commands do not
appear on your word processor's Tools menu, you can install the cite
while you write files.

Under Windows, you can run one of these files to install support:

Single User: In the ProCite program folder, run Cwyw Setup.exe.

Network User: In the ProCite program folder, run NetSetup.exe.

If these setup programs do not install cite while you write support
correctly, you need to manually install support. See one of the following
sections:

• Word for Windows
• WordPerfect for Windows
• Word for the Macintosh
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Word for Windows

To manually install support for Word, copy the appropriate files (listed
below) from ProCite’s CWYW folder to Word’s Startup folder (for each
copy of Word). The Word startup folder is typically:

C:\Program Files\Microsoft Office\Startup\

This folder can also be specified in Microsoft Word’s “Tools:Options:File
Locations” dialog. Check the folder location before copying any files.

Note:  You need full access (read and write privileges) to Word's startup
folder in order to install cite while you write support.

Microsoft Word 7.x

Word 7 is installed with Microsoft Office 95. Copy these files from
ProCite’s CWYW folder to the Microsoft Word 7.x Startup folder:

•  Pc5wd32.wll
•  Pc5wd7.dot

Microsoft Word 97 or Microsoft Word 2000

Copy these files from ProCite’s CWYW folder to the Microsoft Word 97
or Microsoft Word 2000 Startup folder:

•  Pc5wd32.wll
•  Pc5wd8.dot

After installing the required files, exit and restart any copies of Word that
are currently running. When you start Word, ProCite 5 commands appear
on the Tools menu.
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WordPerfect for Windows

The required WordPerfect files are located in ProCite’s CWYW folder.
You need to tell WordPerfect where to find the files.

Caution! These steps guide you through changing your Windows
registry. Do not change any settings other than those indicated here!

To add cite while you write support manually for WordPerfect 7.x,
8.x, or 9:

1. Run Regedit.exe, which should be located in the Windows folder.

2. Navigate to:

For WordPerfect 7.x :
HKEY_CURRENT_USER\Software\Perfect Office\WordPerfect\7\Third
Party

For WordPerfect 8.x :
HKEY_CURRENT_USER\Software\Corel\WordPerfect\8\Third Party\

For WordPerfect 9 :
HKEY_CURRENT_USER\Software\Corel\WordPerfect\9\Third Party\

3. Insert a new string value named DLL#, where # is a number from 1 to
16. Set the new string value’s data to:

For WordPerfect 7.x :
C:\Procite5\CWYW\PC5WP7.dll

For WordPerfect 8.x :
C:\Procite5\CWYW\PC5WP8.dll

For WordPerfect 9 :
C:\Procite5\CWYW\PC5WP9.dll

Make sure you identify the correct path if you installed ProCite in a
folder other than the default.

4. Exit Regedit.

5. Restart WordPerfect. The cite while you write commands should now
be available from the Tools menu, under a ProCite submenu.
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Word for the Macintosh

ProCite's installation program looks for the default Word startup folders
to automatically install cite while you write support. However, if you
installed Word in a folder other than the default, installed Word after
installing ProCite, or find that ProCite 5 commands do not appear on
Word's Tools menu, you must manually install cite while you write files.

Note: You need full access (read and write privileges) to Word's startup
folder to install cite while you write support.

Microsoft Word 6

Copy these files from ProCite’s CWYW folder to the Word 6 Startup
folder:

ProCite 5 Word Add-in
ProCite 5 Word 6 Add-in.dot

The Word 6 Startup folder is typically:

System Folder/Preferences/Word Startup Folder(6)

Microsoft Word 98

Copy these files from ProCite’s CWYW folder to the Word 98 Startup
folder:

ProCite 5 Word Add-in
ProCite 5 Word 98 Add-in.dot

The Word 98 Startup folder is typically:

Microsoft Office 98/Office/Startup/Word

After installing word processor support, you need to exit and restart any
copies of Word that are currently running. When you start Word, ProCite
commands appear on the Tools menu.
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Technical Support
Technical support is available to all registered users, Monday through
Friday from 8:00 A.M. to 5:00 P.M. Pacific Time. When calling for
technical support, please use a phone near your computer and have your
serial number available. Look for your serial number on the CD envelope
or inside the front cover of the manual.

To contact technical support:

Mail : ISI ResearchSoft
800 Jones Street
Berkeley, CA  94710
USA

Phone: +01 (510) 559-8592
Fax: +01 (510) 559-8683
WWW :  http://www.procite.com

Email: Windows Technical Support:  pc-procite@isiresearchsoft.com
Macintosh Technical Support:  mac-procite@isiresearchsoft.com
Customer Service: info@isiresearchsoft.com

From Europe, please contact:

Mail : ISI ResearchSoft
Brunel Science Park, Building 1
Uxbridge,  UB8 3PQ
United Kingdom

Phone: +44 1895-270016
Fax: +44 1895-258859
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Getting Started

Online Help
When using ProCite, many of your questions can be answered by using
the online help that comes with the program. There are several ways to
access online help when using ProCite:

• Select Help from the Menu bar to find a topic.

• Many ProCite dialogs include a Help button so you can see information
related to the current activity.

• Display context-sensitive help by pressing the F1 key (Windows) or the
help key (Macintosh). If no context-sensitive help is available, choose
from the list of topics displayed.

Opening an Existing Database
The exercises in this Getting Started Guide use the Sample Database that
installs with ProCite.  This database is used to demonstrate navigating a
database, entering references, searching and sorting references, and
creating bibliographies.

Exercise - Opening the Sample Database

In this exercise you will open the Sample database. If you already started
ProCite, go to the File menu and choose Open, then continue with step 3.

To open the Sample database:

1. Start ProCite:

• Windows: From the Start menu, choose Programs, locate the
ProCite 5 program group, and choose ProCite.

• Macintosh: Open the ProCite 5 Folder and double click the
ProCite program.

2. A file Open dialog displays for you to locate and open a database. If
not, go to the File menu and choose Open.
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Note: If ProCite has already been used on this machine, it may
automatically open the last ProCite file used (this could be a database,
list, output style, or workform). Check the title bar to confirm the
Sample database is open. If not, close the file, and from the File menu
select Open. Then continue with step 3.

3. In the file Open dialog, locate and double-click on the Database
folder located in the ProCite 5 folder.

Note: Make sure the Open as read-only (Windows) or Read-Only
(Macintosh) box is not selected. If it is checked, you cannot make any
changes to the database.

4. Locate and double-click on Sample Database (under Windows it
includes the extension .PDT). ProCite opens the sample database.

The database window displays a record list of abbreviated records. By
default the first Author field, Title field and Date field are shown from
each record.

A Status line at the bottom of the window indicates the sort order (Au-
thor/Title/Date in Ascending order by default), the number of records
marked, the number of records displayed in the current list and the total
number of records in this database. The Sample database contains 40
references using different types of workforms.
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In the abbreviated record list you can browse through single-line records,
mark or unmark records, or display records in full for viewing or editing.
Records can also be formatted for previewing the bibliographic style at
this window.

Note: Many ProCite menu items have a corresponding keyboard equiva-
lent and/or toolbar icon. The keyboard equivalents appear on the menus
next to the associated commands.

Use the next section of this guided tour to learn ways to navigate records
in a ProCite database.
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Navigating a ProCite Database

Overview
In this section of the Getting Started Guide you will learn to:

• Customize the record list to display specific fields

• Click sort by column heading

• Use the Preview Pane to view a reference in more detail

• Use the GoTo tool

• Drag and drop between databases

Customizing the Record List to Display Fields
While the default record list display shows only three ProCite fields from
each record (Author, Title and Date), the list can be customized to display
up to six fields for each record.

In this exercise you will customize the abbreviated list by selecting four
fields to display and changing the column widths.

Exercise – Customizing the Display

To customize the record list display:

1. From the View menu, choose Configure Record List to display the
Configure Record List dialog:
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On the Record List tab, the Layout box contains three columns of
options:

• The Show column of check boxes is used to show which of the six
fields are displayed.

• The Column Header text boxes allow you to enter header text to
be displayed above each field in the record list.

• The Displayed Field column is where you select the fields to
display in the order you want them to appear.

2. To rearrange the order in which the fields are displayed, first click on
the Show check box for Title  to remove this field from those shown.
Next click on the first field (currently Record ID) to select this field
for the display. Use the next step to change this field to display the
Title field first in the record list.

3. From the Displayed Field column, click on the arrow to the right of
Record ID to select the Title field as the first field to display. Choose
Title  from near the top of the field list.
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Note: The field list includes all 45 ProCite fields plus five “special”
fields at the top of the list. The special fields shown are Author , Title ,
Date, Workform  and Record Number. These fields include all
related fields respectively. For example, Author includes both the
Author, Analytic (01) and Author, Monographic (07) fields from the
various workforms. Use the special fields when you want to include
all authors, titles and dates from a variety of workforms used in the
database.

4. The Column Header needs to be changed to reflect header text
appropriate for the title field. Click the first field’s Column Header
text box and type Title as the descriptive text for this field.

5. Click the Show check box for Keywords to display the Keywords field
as the fourth field for each record.

6. Click OK  in the Configure Record List dialog to save the changes and
return to the record list. ProCite displays the fields in the order you
selected:

You can easily change the width of the columns by dragging between
column titles. Use the next exercise to change the width of the Date field
in the record list window.
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Exercise – Changing the Column Width

To change column widths:

1. To see more of the Keywords field, move the pointer to the column
heading divider between Date and Keywords. The pointer changes to
a horizontal arrow.

2. Drag the vertical bar to the left to reduce the width of the Date field.

3. Experiment changing other column widths.

Click Sorting on a Column Heading
Although the Author field, or in this case the Title field, may be the first
field displayed from each record, the records are not automatically sorted
by that field. Use the following steps to sort by a displayed field using the
click sort method.

Exercise –Changing the Sort Order Instantly

To quickly change the sort order of the record list:

1. To sort by the Date field, click on that field’s column header. The
records are sorted by date in ascending order. Click a second time to
change the sort to descending.

2. Experiment sorting the records by the Author and/or Title fields.

Using the Preview Pane to View a Reference
The Preview Pane displays a highlighted record formatted with an output
style. You may find this useful when browsing a record list to compare
data or to preview records formatted with various output styles.

Exercise – Previewing a Formatted Reference

To preview formatted references:

1. From the View menu, choose Preview Pane.

2. Highlight the record by author Kraft, Donald H. ProCite formats the
highlighted record using an output style (ANSI is the default style)
and displays it in the preview pane.
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Note: You can move the horizontal divider to allow the preview pane
more or less space.

3. To switch to a different output style (bibliographic format) for the
preview pane, go to the View menu, choose Configure Record List
and click the Preview Pane tab.

4. Click the Output Style arrow and select a style from the list. Use the
Optional Fields check boxes to view additional information in your
Preview. Click OK  to view the formatted reference.

5. When you no longer want to view formatted references, deselect
Preview Pane from the View menu or use the corresponding toolbar
icon.

Using “Go To” Commands to Find References
You can move through the Sample database simply by browsing with the
scroll bar. However, this is not practical when using a large database. To
locate records in a large database, use the Go to Record commands.
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Exercise -  Using the “Go To” Commands

To use the Go To commands:

1. Use the Go To commands from View menu or the toolbar. You can go
to a specific record, go to the first record, go to the previous record, go
to the next record, or go to the last record in the list.

2. To find a record based on the sorted order of a database, use the Go to
Record command (the first button on the Go To toolbar).

3. To locate the record by Helen Schwartz, type the first few characters
of the author’s last name in the first text box in the Go To Record
dialog.

4. If the sort order is not currently Author/Title/Date , select that order
by using the arrow to the right of the text box.

5. Click OK  to complete the search. ProCite searches from the top of the
record list and highlights the record that most closely matches the text.

6. Experiment using the other Go To commands to move between
records in the Sample database.

Drag and Drop Between Databases
You can copy full records between ProCite databases. To copy records
between databases, you need to have both databases open. Use the
following exercise to copy a record from the Sample database to another
database named Turtles.

Exercise – Copying a Record from One Database to
Another

To copy a record from one database to another:

1. Open the ProCite database named Turtles (Under Windows it will
include the extension .PDT). From the File menu, choose Open. The
Turtles database is located in the Database folder located in the
ProCite 5 folder.
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2. From the Window menu, select Tile to display both the Sample
database and the Turtles database on the screen:

3. In the Sample Database, highlight the record by Toth, Tibor  and drag
it to the Turtles database. This places a copy of the record in the
Turtles database.

4. Close the Turtles database. The new record is saved and marked.

5. Maximize the Sample Database window to continue working with the
file.
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Entering Records

Overview
In this section you will learn to:

• Import tagged references from online, CD-ROM and Web-based
services

• Capture Web page information using Netscape (Windows only)

• Enter and edit references manually

• Configure duplicate checking

Use the following exercises to gain experience importing, entering and
editing references in ProCite.

Importing Records from a Saved Text File
Before importing files downloaded from an information service it is
important to determine from which service the records were retrieved.
Each service saves the same information in a slightly different format.
The format is significant to the configuration file used in ProCite.

Configuration files are used to tell ProCite how a file of imported records
is organized.  Refer to Appendix C: Configuration Files in the Biblio-
Link II Manual for a list of configuration files supplied with ProCite and
the specific databases from which you can import data. The Biblio-Link II
Manual is a PDF file found on your ProCite CD. If a configuration file is
not available for a service you use, you can modify an existing file using
the Biblio-Link II program installed along with ProCite.

Exercise – Importing Records

To import a file of records retrieved from the National Library of
Medicine’s Medline database and saved to a tagged text file:

1. Go to the Tools menu and choose Import Text File .
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2. In the Open Import File dialog, locate the ProCite5\Download\ folder
and choose the file MEDLARS – Medline.txt. ProCite displays the
tagged text file:

3. In the File Type drop-down list, choose Tagged.

4. In the File Format drop-down list, choose the service from which you
retrieved the tagged records. For this file transfer, choose MEDLARS .

5. In the Target Database drop-down list, choose the Sample Database
to receive the records.

Note: You can import records to an existing database or specify a new
one by clicking the Browse button (...) and assigning a name to the
new database.

6. Click Transfer to begin importing records.

7. When the transfer is complete, ProCite tells you how many records
were imported. Click OK  to continue.

8. Close the Import Text File window and return to the record list.

9. The imported records are marked. Click the Marked Records tab at
the bottom of the window to display only the records you just trans-
ferred.

10.Click the All Records tab to return to the full list of records.
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Searching and Importing Records Directly
from an Online Database

The following exercise guides you through the basic steps of connecting
to a remote database, searching the database, and saving the references
that you want to keep. In order to follow this lesson, you must be at a
computer with Internet access — with either a dial-up or direct network
connection.

For this guided tour, you will connect to a Medline practice database
made available by Ovid Technologies, Inc., a company that provides
access to bibliographic and full-text databases. Medline Practice Demo is
the online database we will search; Ovid is the information provider. The
Medline Practice Demo is a subset of the full Medline medical database,
and is limited to records from 1993. Access to the full Medline database,
and many other online databases, is available with ProCite.

Dial-up Internet Connections
If you use a modem and phone line to connect to the Internet, as opposed
to a direct network connection, please note this connection information.

Connecting: Most dial-up connection settings are configured to automati-
cally dial and connect to the Internet when you use an application that
requests an online connection (such as ProCite’s Internet Search feature).
However, some Internet providers, such as America Online, require that
you establish an online connection (sign on) before attempting an Internet
Search with ProCite.

Disconnecting: ProCite does not disconnect your Internet connection at
any point. You need to shut down your connection when you have
finished using ProCite’s Internet Search feature.
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Exercise — Internet Searching

To search and import records from an online database:

1. From the Tools menu, select Internet Search to open a temporary
Internet Search database.

2. Select the Internet database(s) you want to search.

a. Click the Hosts button.

b. Click Clear Marks  to deselect any selected databases.

c. Scroll to Ovid - Trial Server.

d. From the databases listed under Ovid - Trial Server , select the
check box next to Medline Practice Demo.
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e. Click the Marked Host tab to verify that the only database marked
for searching is Ovid - Trial Server - Medline Practice Demo.
You could have marked multiple databases for searching.

f. Click OK  to save the setting and return to the Internet Search tab.
Notice the database name next to the Hosts button.

3. Build your search expression.

Let’s say you are interested in information about the success of
corrective eye surgery, such as radial keratotomy.

a. Next to Search For, use the drop-down box to select Any Field.

b. In the text box next to it, type radial keratotomy.
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4. To connect and search, click Search.

Note: If you haven’t already established a connection, your dial-up
configuration should automatically dial and connect. If the connection
is not successfully established, ProCite alerts you with an error
message and stops the search attempt.

ProCite sends the search request to the online database, which in this
case is Medline Practice Demo. The status line between the search
strategy and the record list keeps track of how many records are found
and imported. When done, the search results display in ProCite’s
record list:
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In this case, 57 records were found.

Note: If too many records are found, and you find yourself waiting for
hundreds or thousands of records to download, you can cancel the
retrieval by clicking the Stop button.

5. If the search was too broad, finding too many records, you can refine
the search to get closer to exactly those references you want. We will
refine this search by looking for just the follow-up studies about radial
keratotomy:

a. Click Clear Results to delete the previous search results. When
asked to verify the deletion, click Yes.

b. Leave the first search line as entered. Click in the text box of the
third search line, next to Keywords, and type follow-up studies.

Note: ProCite ignores the previous line, since no text is found in
the text box. Notice that each line is connected by the word AND,
which requires that each line of search criteria be met.

6. Click Search.

This time only 17 references are found. The references are imported
and appear on the Internet Search tab.

7. Save results.

At this point you can peruse the retrieved records to see which ones
you want to keep. All database functions are available, so you can edit,
search, or perform other operations. You save records by transferring
them into a new or existing ProCite database.

You can copy highlighted records to an open database using drag-and-
drop or the Copy and Paste commands. You can also copy records
directly to an open database, a closed database, or a new database with
the Copy Marked Records command, as described next.



38      ProCite 5 Getting Started Guide

For this example, you will save some of the imported records to a new
database called OvidTest.

a. Select a subset of the records by selecting the check box next to
individual records.

b. On the toolbar, click the Copy Marked icon on the toolbar.

c. In the file dialog that appears, locate ProCite’s Database folder,
type a new name of OvidTest in the text box, and click Open.
ProCite asks whether to create the new file. Click Yes and the
marked records are copied to the new ProCite database.

8. Close the temporary Internet Search database.

a. Click the database close box or choose Close from the File menu.

b. ProCite asks whether to save your Internet search results. Since
you already saved the records you wanted, click Discard to close
the temporary database.

Note: ProCite doesn’t not disconnect your Internet connection. When you
are finished searching online databases, remember to disconnect.

Because you did not close the Sample Database, it should appear when
you close the temporary Internet Search database.

You can open the OvidTest database to look at the records saved from
Internet searching. When you are done, close it and return to the Sample
Database.
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Capturing Web Page Information (Windows Only)
You can create ProCite records from individual Web pages displayed with
Netscape or Internet Explorer. The Title and URL are automatically
copied to a new record in the database. You can then change the ProCite
workform and/or copy and paste additional Web page text to the record
using an automated clipboard feature.

Exercise – Copying Web Page Information
to a ProCite Record

To copy web page information to a ProCite record:

1. Start Netscape or Internet Explorer and go to:  http://
www.procite.com. The ProCite home page appears.

2. Switch to the open Sample Database in ProCite.

3. From the ProCite Tools menu, choose Import Web Page. A split
screen displays the text of the Web page at the top of the screen, and a
new ProCite record at the bottom. The ProCite record contains the
Title and URL from the Web page.

Notes: The ProCite workform displayed is the one last used for
insertion. The Title is transferred to Title, Analytic (04) or Title,
Monographic (09) and the URL is transferred to Location/URL (38).

4. Change the workform by using the Workform  pull-down list at the
top of the ProCite window. Choose the Web Page workform.
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5. You can move text and/or copy information from the Web page text to
the ProCite record. To copy text to the Keywords field, use the mouse
to highlight the text ProCite, then click on the Keywords (45) field
label. The term is copied to the Keywords field in the ProCite record.

6. Practice copying highlighted information to other fields in the record.

7. When done transferring text to the ProCite record, go to the Database
menu and choose Save Record or click the corresponding diskette
icon in the toolbar.

8. To close the record, go to the File menu and choose Close or click the
window close button.

9. Before continuing with ProCite, you may want to switch to the Web
page and exit Netscape or Internet Explorer.
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Linking a Reference to a Web Page or File
You can add a URL or a path and filename to a ProCite record and later
launch the attached URL or file. In the case of a URL, ProCite launches
your default browser and directs it to the Internet location. In the case of a
path and filename, ProCite launches the file as though you had double-
clicked the file icon.

Use the following exercise to launch an attached URL to a Web Page on
the Internet.

Exercise – Launching a URL from a ProCite Record

To launch a URL found in ProCite’s Location/URL field:

1. Go to the record by Rieger, Steve. Double-click to display the full
record.

2. Notice the URL entered in the Location/URL (38) field.

3. From the Tools menu, choose Open File/URL or click the toolbar

icon:  

ProCite launches your browser and directs it to the Internet location.

4. When done using the Web Page, exit the browser and close the
ProCite record.

Note: You are not required to display the full record. You can launch a
URL from a record list by highlighting the record and using the Open
File/URL toolbar icon.

Entering and Editing ProCite References
You can add or edit records at any time. Each record can hold up to 100K
of text. The following exercises will give you experience with the basic
operations of entering and editing text in ProCite records.

Exercise – Inserting a New Record

To insert a new ProCite record:

1. From the Database menu, choose New Record.  The New Record
window appears.
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2. Click the Workform  box at the top left of the New Record window.
Choose Book Short Form from the drop-down list.

3. Start by clicking in the Author, Monographic (07) field and enter:
Barrett, Daniel J.

Notes: Always enter author names in this order: lastname, firstname
middle. While you can enter author names in any ProCite field, it is
recommended that you enter names only in the following fields:
Author, Analytic (01), Author, Monographic (07), Author, Subsidiary
(16) and Author, Series (30). These author fields are automatically
used for searching, sorting and formatting author names.

When listing multiple authors names, use a double slash (//), a
semicolon(;), or a carriage return between author names. If you do not
know all the names, indicate additional authors by using four slashes
(////) after the last author in the field.

4. Click or tab to the Title, Monographic (09) field and enter:

NetResearch: Finding information online

5. Click or tab to the Publisher Name (19) and enter:

Songline Studios, Inc.
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6. Click or tab to Date of Publication (20) and enter:

1997

Note: ProCite assumes the following fields may contain dates: Date of
Meeting (12), Date of Publication (20), and Date of Copyright (21).
These date fields are converted to an internal format that is used for
searching, sorting and formatting references correctly.

7. To use a Field Content List for keywords, move the cursor to the
Keywords field, then click the arrow to the far right of the field. The
Insert Term dialog appears.

Note: Field Content Lists are internal lists generated from the Author,
Journal, Title and Keywords fields. They can be used for data entry
and searching.

8. Quickly type co, or scroll through the list to the word Computers.
Select the word and click Insert Term to insert the text in the current
field.

Note: You can also double-click on a term to insert it automatically.

9. Type I to move to the terms that start with the letter I. Select Informa-
tion and click Insert Term .
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10.When you are done inserting terms, click Close to return to the New
Record window.

11. From the File menu, choose Close to close the record. When
prompted about saving changes, click Yes to save changes to the
record.

Exercise – Editing a Record

To edit a record:

1. Use the record list to locate the record by Schwartz, Helen.

2. Double click the highlighted record to edit. The Edit Record window
appears:

3. Scroll to the Keywords (45) field, the last field. Position the cursor
after the last term and type a slash (/).

4. Copy the phrase Information Technology from the Notes (42) field to
the Keywords (45) field using Copy and Paste commands.

Note: Editing a record is just like adding a record. You can copy,
move, insert and delete text from any field.

5. Close the record to save your changes and return to the abbreviated
record list.
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Configuring Duplicate Checking
When inserting records from multiple sources into a ProCite database, it
is possible to enter duplicate records. To avoid this you can have ProCite
warn you when it encounters a suspected duplicate record when saving
records. You can also use the Duplicates tab to check for existing
duplicates. You can mark duplicates and delete them after comparing the
records.

Exercise – Setting Duplicate Detection

To set duplicate detection criteria:

1. From the Database menu, choose Configure Duplicates.

2. Select the check box titled Warn about duplicates when saving new
records.

 

3. Click OK  to save the change and return to the record list.
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Searching and Sorting a Database

Overview
In this section you will learn to:

• Quick search for records with the Terms tab

• Create a search strategy

• Save a search strategy

• Create a group of records

• Choose a sort order

Quick Searching for Records with the Terms Tab
Using the Terms tab, you can list records organized by certain fields such
as Authors, Journals, Keywords, and more.

In the following exercise you will change the record list to view specific
abbreviated records. The first list of records will include only those
records that contain the keyword Computers.

Exercise – Specifying a List of Records to Show

To quick search with the Terms tab:

1. Click the Terms tab at the bottom of the window.

2. Use the drop-down Show list at the top left of the window to choose
Keywords. A list of keywords appears in the left pane of the window.
This list is compiled from all keywords in the active database. The
number to the right of each keyword indicates how many records
contain the term.
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3. Scroll through the list and click on Computers.  The records contain-
ing that term in the Keywords field appear in the right pane of the
window.

4. Next, try changing the selection on the Show list to Workforms  to
view records organized by their workform type.

5. Click the All Records tab to return to the full listing of records.

Creating a Search Strategy
Being able to search for and find certain records in a ProCite database
allows you to access information for editing or printing bibliographies as
well as other functions. Once you have located specific records you can
mark, delete, edit as a group, or print the references.

There are a number of ways to set up a search in ProCite. You can use the
Search tab to search every field in every record or limit the search to
specific fields for faster searching. You can also use field content lists to
simplify searching for authors, titles, journal titles and keywords.
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ProCite has powerful searching functions that allow you to use relational
operators such as = (equal), <> (not equal), > (greater than) and < (less
than) as well as logical operators AND, OR, and NOT for finding records.
ProCite includes special search values for begins with, ends with, con-
tains, empty, and not empty.

A Search Expression is a description of the criteria you want ProCite to
use in finding records in a database. A Search Expression consists of any
of the following three elements:

• Field Identifier  (Optional) – A unique identifier that limits a search to
a specific field, group of fields, workform or group.

• Operator (Optional) – An instruction for creating relationships
between search terms or an instruction on how to search a field.

• Search Term – A word or phrase you want ProCite to find.

The following exercises give you experience creating and saving a Search
Expression as well as showing you how to create and sort a group of
references prior to printing.

Exercise – Creating a Search Expression

To create a search expression:

1. Click the Search tab to display the Search window.

Notes: At this point you can enter field names, operators, and search
terms either by typing them or by using a combination of typing and
pop-up lists. The most thorough (and time consuming) search is where
the Search Expression contains only a search term. ProCite then
searches all text in every field of each record. To limit the fields to
search, enter a field identifier and operator prior to the search term.
The fastest searches are on the indexed fields Author, Journal Title,
Title and Keywords.
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2. Click Insert Field to limit your search to a particular field. The
Search Fields dialog appears:

3. Highlight Keywords near the top of the list, and click OK  to transfer
the field identifier to the Search For text box.

4. Click Operators to enter a relational operator in the Search Expres-
sion. A list of operators appears:

5. Click CONTAINS to insert the operator in the Search Expression.

6. Click Insert Term to select from a list of terms. Check that the Terms
drop box is properly set to Keywords.  If not, use the arrow on the
drop list to select the Keywords list.
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7. Select Research from the list by scrolling or by typing R to quickly
move to a particular alphabetic section of the list. You can also use the
Up/Down directional keys to move through the list and find your
selection.

8. Paste the term in your search expression by double-clicking the term
or clicking the Insert Term button. Close the Insert Term dialog.

9. In the drop-down box labeled Look in, select All Records.

10.Click Search to initiate the search for matching records. The matching
records appear in the lower pane of the Search window.
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Saving a Search Strategy
It is useful to be able to save long, complicated search expressions or
those that you use frequently. Use the following exercise to save a search
strategy.

Exercise – Saving a Search Expression

To save a search expression:

1. On the Search tab, click Expressions and select Add to Expressions.
ProCite displays the Search Expressions dialog.

2. Type Search1 in the Expression Name box to identify the Search
Expression and click OK.

Note: Recall a Search Expression by clicking Expressions and then
selecting the name of the expression you want to use. Click Search to
retrieve the same records plus new matching records entered since the
last search.

Creating a Group
Groups are a way of creating virtual subsets of a database. Saving records
in a group allows you to quickly retrieve a particular set of records. A
group can contain the results of one or more searches, or a set of indi-
vidual records. You can save any number of groups in your database and
give each a unique name.

Exercise – Adding Records to a New Group

To save records to a group:

1. Use the search results from the keyword search. On the Search tab,
click in the abbreviated record list to activate it.
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2. From the Edit  menu, choose Select All to highlight all records in the
list.

3. From the Groups menu, choose Add Record(s) to and then New
Group. The New Group dialog appears:

4. Type Group1 as the name of your group, and click OK  to save it.

Note:  You would need to occasionally re-execute the search to update
the records in a group.

5. Click the Groups tab at the bottom of the window to view the records
in Group1. All group names are listed in the left pane.

6. To return to the full record list, click the All Records tab.

Selecting the Sort Order
The sort order you select for records is constant until you specifically
change it. You can click-sort on any displayed column heading. Based on
the fields displayed, ProCite selects the closest predefined sort to use. A
second click on the column heading toggles the sort between ascending
and descending order.

Pre-configured Sort Options
ProCite comes with seven predefined sort orders. They are:

• Author/Title/Date
• Author/Date/Title
• Author-Title/Title/Date
• Title/Date
• Date/Author/Title
• Call Number/Author/Title
• Record ID

You can easily select any one of these for display by choosing it from the
Sort menu.
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Custom Sorts
You can set up a custom sort order by using the Configure Sorts com-
mand on the Sort menu. You can:

• Compare one to six fields to determine the sort order on the Custom
Sort Order  tab

• Indicate how to sort empty fields, author fields and date fields on the
Custom Sort Options tab

• Develop a Stop List of words to ignore at the beginning of a field on
the Stop Lists tab

The order in which you sort a printed bibliography can differ from the
viewing order on your screen. By default, ProCite uses the output style
sort order for the bibliography. Use the following exercise to override the
default setting and print the records using a different sort order.

Exercise – Changing a Sort Order for Printing

To change the sort order for printing:

1. From the File menu, choose Print Bibliography . A bibliography
preview displays using the default output style, or the last output style
selected, and its sort order.
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2. Click Configure on the toolbar. The Configure Bibliography dialog
displays the current bibliographic settings:

3. On the Reference List tab, change the Reference List Order by
selecting the Date/Author/Title sort order in the drop-down list. Click
the Descending radio button to begin the list with the most current
records.

4. Click OK  to update the bibliography preview with the new sort order.

Notes: ProCite holds this setting until you select another sort or a
different output style.

5. Click Close to return to the record list.
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Generating Bibliographies

Overview
You can “print” bibliographic citations to your computer screen, a word
processor document, an HTML file, or a printer. You can print a full
bibliography or a list that organizes references by subject.

In this section you will learn to:

• Create a bibliography from a record list

• Create a bibliography with subject headings

Creating a Bibliography from a Record list
ProCite always displays a preview of the formatted bibliography. You can
make changes to your bibliographic settings before actually printing or
saving to a file. The following exercise gives you experience with
formatting and printing a bibliography.

Exercise – Printing a Bibliography

To print a bibliography directly from ProCite:

1. If it isn’t already displayed, click the All Records tab to list all records
in the database.

Note: You could also print Marked Records, Groups, or any other
list of records using this method.

2. From the File menu, choose Print Bibliography . A bibliography
preview displays using the last output style selected.
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3. Use the buttons at the top of the window to Zoom In or Zoom Out,
and to navigate through pages in a single or two page view.

4. You can switch to a recently-used output style by using the drop-down
list. For this lesson, click the ... button to the right of the output style.
In ProCite's Styles folder, open the Medicine folder. Select the Am
Med Assoc style and watch the screen refresh in the new format.

5. Click Configure to change the bibliography settings.

• The Reference List tab provides another way to change the output
style, add a title to your record list, and set the reference number-
ing and indentation.

• The Fields tab lets you suppress fields from printing and substitute
alternate text for text found in records.

• The Page Layout tab controls font, size, margins and page number
formatting.

6. Click the Fields tab to limit the fields printed. Remove the check mark
from the Notes field to suppress it from printing. Click OK  to save the
change and update the bibliography preview.

7. Click the Print or Save button to complete the exercise.
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Note: To save the bibliography to a file (MS Word, WordPerfect,
HTML or Text Only), click the Save button and adjust the Save File as
Type accordingly.

8. Click Close to dismiss the preview.

9. Practice printing Marked Records or groups of references using
different output styles.

Creating a Bibliography with Subject Headings
A Subject Bibliography contains references arranged by subject headings.
Typical subject headings are Keyword, Author, Title or Call Number,
although you can select any ProCite field. Subject Bibliographies
simplify the creation of a record list covering several topics, such as a
faculty publication list or a list of holdings by category. You can also
create a subject index to accompany the subject bibliography. Use the
following exercise to print a standard Subject Bibliography.

Exercise – Printing a Subject Bibliography

To print a subject bibliography:

1. If it isn’t already displayed, click the All Records tab to list all records
in the database.

2. From the File menu, choose Print Subject Bibliography . ProCite
displays the Subject Fields list, with the 45 fields listed by field
number and default field name. You can also create a subject list by
workform, even though it is not a ProCite field.
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3. Scroll to the bottom of the list and highlight the Keywords field (45)
to select the field whose contents will be used as Subject Headings.
Click OK  to display the terms found in the Keywords field.

Note: You can select any number of fields for subject headings. If you
build the list of headings from more than one field, the subject
headings generated from those fields are combined into a single list.

4. Click the Select All button to include all the keyword terms as subject
headings or use a Shift-click to individually select or deselect terms to
include in your subject bibliography.

5. Click OK  to preview the Subject Bibliography.

6. Click the Configure button and you find the same selections as with
Print Bibliography.

7. Click the additional tab, Subject Bibliography, which controls
formatting specific to a Subject Bibliography.



ProCite 5 Getting Started Guide      61

8. Create a standard Subject Bibliography by setting the Reference List
to include the Subject Terms and Reference List. Check the Recy-
cling Reference Numbers box to restart the reference number
sequence under each heading. Click OK to preview the results.

9. Next, create a Subject Index by selecting the Configure button and
Subject Bibliography tab. This time, change the Reference List
setting to Subject Terms Only. Include the List of Record IDs to
print on the same line in the next section. Click OK to preview the
results.

10.Click Close to close the preview and return to the record list.
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Preparing a Manuscript and Bibliography

Overview
In this section you will learn to:

• Open a word processing document to use cite while you write

• Identify references to cite

• Prepare the bibliography and final manuscript

• Close the document and exit ProCite

Opening a Word Processing Document
ProCite 5 supports Microsoft Word 7, 97, and 2000 for Windows, Word
6.01 and 98 for the Macintosh, and WordPerfect 7, 8, and 2000 for
Windows.

The Tools Menu and ProCite Toolbar
When you install ProCite, you also install ProCite menu items and a
ProCite toolbar in your word processor. They contain cite while you write
commands that allow you to locate and insert citations from your data-
base and generate a bibliography. Each of the items on the toolbar
corresponds with an item on the Tools menu.

Identifying References to Cite
The following exercises are designed for use with Microsoft Word,
although you can apply the same steps to WordPerfect.  The first step in
formatting bibliographies is to locate the citations you want to include in
a paper. ProCite provides three different ways to place citations in your
document. Once the ProCite place holders are established, you are ready
to generate the in-text citations and bibliography.
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Exercise – Creating a Word Document

To create a Word document with linked ProCite records:

1. Start Microsoft Word.

2. From the File menu, choose New to create a new document. Click OK
to continue with a blank document.

3. Type the sentence:

It’s easy to cite while you write with ProCite.

4. From the Tools menu, select ProCite 5 > Insert Citation.

Note: You could also use the Insert Citation button from the ProCite
toolbar.

5. Type Turtles, a keyword, as the identifying text. Select the Turtles
database in the drop-down list of databases to “Look In.”

Note: You can look for any combination of author name, date, full or
partial title, keyword and record number. Separate each item with a
space or a comma. Surround phrases with quotation marks.

6. Click Insert to insert the citation. ProCite searches the database.
When a single record matches the search, it is immediately inserted.
ProCite returns a list if there is more than one item that matches the
search.
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In this case, you receive a list of 52 references. You can easily narrow
the selection list by adding another term after Turtles, for example, the
year 1996. Click the magnifying glass button to restart the search with
the new parameter. This time  only ten references are listed.

Note: You can change the sort order of the list by clicking on a column
heading. For this tour, click the Author column heading to sort by
author names.

7. Select references to cite in your document.

Note: Select references by clicking on the first one, Shift-clicking to
select a series of references, or Control-clicking (Windows) or
Command-clicking (Macintosh) to select a random group.  Use the
same commands on highlighted items to deselect them.

For this tour, select two references: the first by Gitschlag and the last
by Witzell . Click the Insert button to insert the ProCite place holders
in your document. The place holders look like this:

{Gitschlag 1996 #510}{Witzell, Azarovitz, et al. 1996 #390}

8. Start a new paragraph and type:

You can also search and mark references in ProCite.
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9. Switch to the full ProCite application to display the Turtles database,
and mark one or more records by checking the box in the left column
of the abbreviated record list.

10.Switch back to Microsoft Word. With your cursor placed after the new
sentence, go to the Tools menu and select ProCite 5 > Insert Marked
Records to insert the ProCite place holders in your document.

11. Start a new paragraph and type:

Lastly, you can identify text in your manuscript and scan the document
to add ProCite place holders.{crowder; conservation}

Note: You can use any character to delimit your identifying text. Curly
brackets are a good choice and reduce the number of times you may
need to “ignore” a selection. Notice that a semicolon is used to
separate searches in one location.

12.From the Tools menu, select ProCite 5 > Scan Document.

13. Identify the left and right delimiters used in your document, enter the
curly brackets if necessary, and select Turtles as the database to search.
Click OK to begin the scan.

14.The first stop is the author name, Crowder. Insert a citation and
ProCite automatically takes you to the next identifying text, conserva-
tion. Insert a citation from this list and the scan is complete.
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Preparing the Bibliography and Final Manuscript
Once a ProCite place holder is inserted, it is linked to a record in a
ProCite database and ready to  format the final manuscript and bibliogra-
phy. The format is determined by the chosen output style and can include
the author name and year, numeric citations, or any combination of
ProCite fields.

Exercise – Generating the Bibliography

To generate a bibliography from in-text citations:

1. From the Tools menu, select ProCite 5 > Generate Bibliography.
The Configure Bibliography dialog displays.

2. Set the output style to APA-Am Psych Assoc. Click the browse (...)
button to locate this style in ProCite's Styles/Psychology folder.

3. Click OK  to generate the bibliography. The citations in your manu-
script are converted to the in-text citation format for the American
Psychological Association, and a bibliography is added to the end of
the document.
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Notes: You can make changes to your manuscript and regenerate the
bibliography at any time.

4. Select Generate Bibliography again and set the output style to
J Chem Soc (Journal of the Chemical Society). You will need to use
the browse button (...) to locate ProCite’s Styles\Chemistry folder to
select the style. Click OK  to view this completely different style.

5. Close Microsoft Word and return to ProCite.
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Creating an Output Style

Overview
Output styles define how records are cited in a manuscript and how they
are printed in a bibliography. For the in-text citations and for the bibliog-
raphy, list the fields to print for each workform in the order you want
them printed, and then insert punctuation or text to print before or after
each field.

ProCite ships with many predefined output styles, but you may find that
you need to make minor modifications or even create your own style. The
easiest way to create an output style is to base it on a similar output style.
Save a copy of the existing output style and make changes to it. This
lesson walks you through creating an entirely new output style.

Creating an Output Style

Exercise: Creating a New Output Style

To create a new output style:

1. From the File menu, select New to display  this dialog:

2. Select Output Style and click OK . ProCite displays a Workforms tab
for an Untitled Output Style.

3. From the File menu, select Save as to display a file dialog.

4. For this lesson, we will create output similar to the ANSI-American
National Standards style. In the File dialog, locate ProCite's Styles/
Standard folder and enter a title for the file (such as ANSI Test). Click
Save to save the file to disk and display a Properties dialog.
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5. You can add any comments to the Properties dialog. We recommend
that you include a short description of the publication on which the
style is based. Click OK to save the information and start creating
your new output style. ProCite displays a blank In-Text Citations tab:

Defining the Bibliography Style
Both the In-Text Citations tab and the Bibliography tab have two main
sections: the left side, where you select a workform for which to define
output, and the right side where you list the fields to print from that
workform. You click Insert Field to insert each field you want to print —
in the order you want them to print. Then you can insert punctuation and/
or text to print between each field.

The <Default> workform style is used for any individual workform that
does not have a style defined. Once a style is defined for a workform, that
workform name appears in bold.
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For this lesson, you are going to define a bibliography workform style
only for journal articles. This is how you want journal articles to print:

Brown, John and Smith, Jane. Title of Article. Journal Name.
1997 Dec 2; 44(4):146.

You will also list the Record Number, Notes, Abstract, Call Number, and
Keywords fields for printing. These are “optional” fields that you can turn
on or off for printing. However, in order to print them at all you must list
them in the workform style.

Exercise: Creating a Bibliography Format

To create a reference list format:

1. Display the Bibliography tab, then click on Journal Article in the
left column.
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2. Click the Insert Field button to display the list of fields found in the
selected workform:

3 Select Record ID as the first field to insert and click OK . It appears in
the text box as <Record ID>. Complete this field by adding a vertical
bar (|), “Rec#” and a space before the field, and a period, space, and
vertical bar after the field. It should look like this:

|Rec#·<Record·Number>.·|

All punctuation between the vertical bars is printed with that field. If
the field is empty, nothing prints.

Tip:  If you don’t see a character for the spaces you entered, click the
paragraph mark on the Text toolbar (¶) to display a visible character
for spaces, line feeds and new paragraphs.

4. With the cursor after the last vertical bar, click Insert Field and insert
the 01 Author, Analytic field. Complete this field by adding a period,
space, and vertical bar after it. The text box now contains this:

|Rec#·<Record·Number>.·|<01 Author,·Analytic>.·|

Tip:  Try the Insert Special button to insert the vertical bar as a field
separator.

5. For the third field to print, insert the 04 Article Title field followed by
a period, space, and vertical bar.

|Rec#·<Record·Number>.·|<01·Author,·Analytic>.·|<04·Article·Title>.·|
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6. The fourth field is the journal title. Insert 10 Journal Title and follow
it with a period, space, and vertical bar. Highlight the field name
(including the "<" and ">" delimiters surrounding the field name) and
click the italics icon on the Text toolbar. This will italicize the journal
title.

|Rec#·<Record·Number>.·|<01·Author,·Analytic>.·|<04·Article·Title>.·|<10·Journal·
Title>.·|

7. The fifth field is the date of publication. Insert 20 Date of Publication
and follow it with a semicolon, space, and vertical bar.

|Rec#·<Record·Number>.·|<01·Author,·Analytic>.·|<04·Article·Title>.·|<10·Journal·
Title>.·|<20·Date of·Publication>;·|

8. The sixth field is the Volume ID. Insert 22 Volume ID and immediately
follow it with a vertical bar.

|Rec#·<Record·Number>.·|<01·Author,·Analytic>.·|<04·Article·Title>.·|<10·Journal
·Title>.·|<20·Date·of·Publication>;·|<22·Volume·ID>|

9. The seventh field is the Issue ID. Insert 24 Issue ID. Insert an open
parenthesis before the field, and a closing parenthesis and vertical bar
after the field.

|Rec#·<Record·Number>.·|<01·Author,·Analytic>.·|<04·Article·Title>.·|<10·Journal·
Title>.·|<20·Date·of·Publication>;·|<22·Volume·ID>|(<24·Issue·ID>)|

10.For the eighth field, insert 25 Page(s). Enter a colon before the field
and a vertical bar immediately after the field. Then, add a period,
another vertical bar, and a line break. Enter the line break with the
Insert Special button.

|Rec#·<Record·Number>.·|<01·Author,·Analytic>.·|<04·Article·Title>.·|<10·Journal·
Title>.·|<20·Date·of·Publication>;·|<22·Volume·ID>|(<24·Issue·ID>)|:<25·Page(s)>|.|¬

By putting the final period between vertical  bars, that ending period
will always print. It is referred to as “additional text” that is not
attached to any one field. This allows the bibliographic reference to
always end with a period — even when no page numbers are present
in the record.

Tip:  You can add “additional text” anywhere between fields. Enter
text or punctuation you always want to print between vertical bars.
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11. The final four fields are optional fields: 42 Notes, 43 Abstract, 44 Call
Number, and 45 Keywords. Insert each of these fields so you can later
turn them on or off for printing. Follow each of these fields with a
period, vertical bar, and line break (except for the last field — do not
follow it with a line break). Enter the text "Note: " before the Note
field.

|Rec#·<Record·Number>.·|<01·Author,·Analytic>.·|<04·Article·Title>.·|<10·Journal·
Title>.·|<20·Date·of·Publication>;·|<22·Volume·ID>|(<24·Issue·ID>)|:<25·Page(s)>|.|¬
Note: <42·Notes>.|¬
<43·Abstract>.|¬
<44·Call·Number>.|¬
<45·Keywords>.

Note: You are inserting line breaks so each of these fields will start on
the next line at the current indent. If you inserted new paragraphs
instead, each line would start at the left margin. You will typically
want to use a line break, since many bibliographies use a hanging
indent.

12.From the File menu, select Save to save your changes. Your Journal
Article definition should look as follows:

The preview at the bottom of the window helps you spot problems as
you work.
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Applying Special Field Formatting
You can apply special field formatting to the author, title, date, page
number, and/or keywords fields for each workform. Select the workform
(in this case, Journal Article), click on the Configure Fields button, and
select the field to define. In this lesson, you will define output for author
names, journal titles, dates, and page numbers.

Exercise: Formatting Author Names

To format author names:

1. Click the Configure Fields button and select Authors (01). The
author formatting dialog appears:

The Author List tab determines how many author names print from
each record. When a work is authored by multiple authors, you can
print each name or check the Abbreviated Author  List box to limit
the number of names printed.



76      ProCite 5 Getting Started Guide

2. You want all author names to print, so do not select Abbreviated
Author List . Select No Substitution if author field is empty. For
subsequent works by the same author, select Print the Author List as
Defined Above.

3. Click the Separators tab. This tab determines what punctuation prints
between author names (it replaces the double slashes, semicolons, or
carriage returns between author names in your ProCite record).

In the text box for Exactly Two Authors, enter a space, the word
“and”, and another space. For More Than Two Authors, enter a
comma and space to print Between Each Author. For Before the
Last Author , enter a comma, a space, the word “and”, and another
space.
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4. Click the Names tab.

The style you are defining prints all author names in full, with last
name first. For both First Author and All Other Authors, select the
name order Last, First Middle . For initials, select First Middle .
ProCite will print as much of the name as is entered in the record.
Make sure both Uppercasing options are set to None.
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5. Click the Text tab. This tab allows you to add text or punctuation that
is dependent upon whether a reference has a single author or multiple
authors (or editors).  This style does not require such text, so make
sure all the text boxes are blank.

6. Click OK to save changes to author formatting. You should also select
Save from the File menu to save all changes to the output style.
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Exercise: Formatting Journal Titles

To format journal titles:

1. Click the Configure Fields button and select Journals (10). The
journal formatting dialog appears:

2. Set the Title Case to Headline. Journal titles are typically entered in
headline case, where each significant word is capitalized, but this will
catch any variations in your records.

3. Under Journal List to use for substitution, select None. This prints
journal titles as they appear in your ProCite records. The ProCite
User's Guide describes how you can use journal lists to substitute
abbreviations for journal titles.

4. Click OK to save changes.
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Exercise: Formatting Dates

For this style, you are going to define dates to print like this:

1989 Feb 27

To format the date:

1. Click the Configure Fields button and select Date (20). The date
formatting dialog appears:

2. Select the Enable Date Formatting box at the top. If this box is not
checked, this dialog is ignored and dates print as they appear in your
records.

3. Select the output order of the date elements. In the first drop-down
list, select Year. In the next, select Month . In the next, select Day.  In
the text box between each element, enter a single space as a separator.

4. Select a Month, Day, and Year format. For Month, select 3 ch., no
period. For Day, select Numeric. For Year, select 4 digit (years
before 1900 and after 1999 will always print as 4-digit even when you
specify 2-digit). Do not pad with leading zeros.

5. Click OK to save changes.
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Exercise: Formatting Page Numbers

For this bibliographic style, page numbers are printed as a range immedi-
ately after the volume or issue:

1419-1427

To format page numbers in this style:

1. Click the Configure Fields button and select Page Numbers (25).
The page number formatting dialog appears:

2. Since you do not want to print any preceding or following text around
the page number (such as p or pp), make sure the text boxes are blank.

3. For the Page Range Format, select Full .

4. Click OK to save changes.

Tip:  Page formatting works correctly only when page numbers are
entered correctly in your ProCite records. Always enter full page
numbers, as in “170-190”.
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Defining the Bibliography Layout
Many bibliographic styles require a specific sort order, reference number-
ing, indentation, and spacing for your bibliography. You can customize
these settings for each output style. For this lesson, you want an unnum-
bered list, with a hanging indent, in author-date order.

Exercise: Defining the Layout of the Bibliography

To define the layout of your bibliography:

1. On the Bibliography tab, click the Bibliography Settings button.

2. Under Reference List Title, enter a title to print at the top of your
bibliography. You can leave the default text, “Reference List”, if you
want.

3. Under Reference List Order, select Author/Date/Title and Ascending
order.

4. Do not select the Number References check box.

5. For Indentation, enter "0.00 in" for the First Line  and "0.5 in" for the
Hanging indent.
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6. For Spacing, select Single Line Spacing and Single Space After.

7. Click OK to save the changes and return to the Bibliography tab.

Defining In-Text Citations
If you intend to cite references in a manuscript, you will want to define an
in-text citation style. You can define a unique format for each workform
type, and/or you can define a Default format for all workforms that do not
have a unique format defined. For this lesson, you will define a default
Author-Date form of in-text citation. For example:

(Jackson, 1989)

Exercise: Defining an In-Text Citation Style

To define the in-text citation format:

1. Click the In-Text Citations tab and highlight <Default> at the top of
the Reference Type list.

2. Click in the First Citation text box at the right to begin listing the
fields to print.
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3. Click Insert Field to display the full list of ProCite fields.

Insert the generic Author-Title  field and follow it with a comma, a
space, and a vertical bar.

<Author-Title>,·|

This prints the first author or title found in a record. It works for
typical records and for records that have an empty author field.
Because the Default in-text citation format applies to multiple
workforms, you will typically use the generic fields (which use the
first available field) rather than a specific field number that may not be
used in all workforms.

4. Click Insert Field and insert the generic Date field. Follow it with a
vertical bar.

<Author-Title>,·|<Date>|

5. Use the Configure Fields button and set the Authors (01) Names tab
to print last name only for the First Author and All Other Authors .
The Name Order and Initials settings are ignored, since only the last
name prints.

6. Use the Configure Fields button and set the Date (20) field to print a
4-digit year only.

Notice that the preview is updated with your new settings.

7. Select the box titled Include a bibliography with each document.
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Note: You would not select Include a bibliography with each
document if you were formatting the in-text citations as full footnotes
and wanted to eliminate the bibliography.

8. From the File menu, select Save to save changes.

For this lesson, we want all in-text citations to print in the same format.
However, you could set up a different format for subsequent citations of
the same work.

Defining In-Text Citation Settings

Exercise: Defining In-Text Citation Settings

To define in-text citation settings:

1. Click the In-Text Citations Settings button.

2. At the left, use the default "(" for the Left Delimiter, the default ")" for
the Right Delimiter, and the default ";" for the Citation Separator.

3. Since you are not defining numeric citations, ProCite will ignore that
option. Under Text Citations, sort by Citation Order  so multiple
citations at the same location are sorted in the order they were entered.

4. Click OK to save changes and return to the In-Text Citations tab.
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5. From the File menu, select Save to save the output style. Your output
style is now fully defined for records in the workform Journal Article.

6. To close the output style, choose Close from the File menu.

Printing with the New Output Style
You can print a bibliography or cite while you write with the new output
style. Remember that it is defined for journal articles only!

Exercise: Printing with your New Output Style

To print the journal articles in the Sample Database:

1. Open the Sample Database (if it is not already open), and click on the
Terms tab.

2. In the Show drop-down list, select Workforms.

3. From the list of workforms, highlight Journal Article to list all records
entered into the Journal Article workform.

4. From the File menu, select Print Bibliography . The Show box says
All Records in List.

5. Use the Output Style list to locate and select your new output style
(ANSI Test or whatever name you gave the file). ProCite updates the
bibliography with the new output style.
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Click Close to dismiss the preview and return to the record list.

Exiting ProCite
From the File menu, choose Exit (Windows) or Quit (Macintosh) to
close ProCite.

You have successfully completed this guided tour! You are ready to begin
building your own reference collection and creating perfectly formatted
bibliographies.
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Cross-Platform Compatibility

Overview
This section explains how to share ProCite files initially created under
Windows and ProCite files initially created on a Macintosh. It also lists
the text characters that do not directly map between platforms.

In order to use data from an older version of ProCite, or from a Reference
Manager or EndNote database, you must convert the data from that
database into a ProCite 5 database. Do this by opening the old database
files with ProCite 5. You could also use the Convert command found on
the ProCite Tools menu.

File Sharing
ProCite 5 for Windows 95/98/2000/NT and ProCite 5 for the Power
Macintosh can directly share files. Because Macintosh applications do not
require file extensions, and Windows applications almost always use file
extensions to indicate file type, you may need to modify disk file names
as described in this section.

Note: Some file servers do not accept file names longer than eight
characters. If this is the case with your server, you will need to shorten
file names.

Sharing Files Created with ProCite for Windows

ProCite for the Macintosh version 5 can open any ProCite file created by
ProCite 5 for Windows 95/98/2000/NT. Simply copy the files to a
common server or to your hard disk — preferably to the default ProCite
folders.

When you want to access a database, make sure both database files are
available, and make sure you also have access to any custom workforms
used in the database.
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Sharing Files Created with ProCite for the Macintosh

You can share any ProCite file with other ProCite for the Macintosh or
ProCite for Windows users.  When you share a database, make sure you
provide both database files, and make sure you also provide any custom
workforms used in the database.

To share with other Macintosh users, simply copy your files to a common
server or to the other individual's hard disk — preferably to the default
ProCite folders.

To share with a ProCite for Windows user, or a combination of Macintosh
and Windows users, you must first add these extensions to your
filenames:

File Type Add This Extension

Database Files .PDT (primary database file)
.PDX (leave intact on the key file)

Workform Files .PWF

Term Lists .PJL

Journal Title Lists .PJL

Output Styles .POS

Configuration Files .CFG

Character Mapping
ProCite maintains an internal character set to allow for cross-platform
compatibility of text. Almost all characters directly map between Win-
dows and the Macintosh. However, there are exceptions as noted in this
section.

Macintosh to Windows Character Mapping

These Macintosh Roman characters are mapped to the Symbol font on a
Windows machine:
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These Macintosh Roman characters do not appear under Windows
because they do not exist in the Windows character set. If a Windows user
does not edit a record that contains one of these characters, the character
stays intact for viewing on a Macintosh. However, if a Windows user
edits a record that contains one of these characters, the character is
permanently removed.

Windows to Macintosh Character Mapping

These Windows Latin 1 characters do not map to the Macintosh. They
appear as small empty boxes when viewed on a Macintosh. If a record
containing one of these characters is not modified, the character remains
intact under Windows. If the record is edited and saved on a Macintosh,
the character is permanently removed.
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The ProCite Toolbars

Overview
Use ProCite toolbars to access common commands by clicking on an
icon. If you are not sure what a toolbar icon does, hold the cursor over the
icon for a moment to display a tooltip. If tooltips do not appear, go to the
Tools menu, choose Options, and select the Tooltips box.

Some of the toolbars can be turned on or off from ProCite’s View menu.
Many of the toolbars are dimmed and unavailable when no database is
open.

These are other easy ways to access ProCite commands:

• Access context-sensitive menus with a right mouse click (Windows) or
control+click (Macintosh). Depending on where you are in the pro-
gram, the menu displays a list of common commands compiled from
the various menus.

• If you are working from your keyboard and do not want to switch to
your mouse, learn the command keys indicated on the menus and
described under Keyboard Commands.
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Standard Toolbar
Use the Standard Toolbar for basic file commands and clipboard com-
mands.

New Displays the New dialog, where you can create a new data-
base, output style, list, or workform

Open Displays a file dialog so you can open  a ProCite file

Save Saves the current file to disk, whether a database, output style,
list, or workform

Print Prints a bibliography to your printer with the current settings

Cut Cuts highlighted text and places it on the clipboard

Copy Copies highlighted text and places it on the clipboard

Paste Pastes clipboard text at the cursor

Clear Deletes highlighted text
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Text Toolbar
Font, size, and type styles are typically applied by an output style. Use
them in a record only when you always want it to apply—such as
applying italics to Latin terms.

Font Applies a font to selected text

Size Applies a point size to selected text

Bold Applies bold style to selected text

Italic Applies italic style to selected text

Underline Applies underline style to selected text

Superscript Applies superscript style to selected text

Subscript Applies subscript style to selected text

Insert Symbol Displays the Insert Symbol dialog where you can
select a symbol to insert at the cursor

Show/Hide Displays a visible character for spaces and new
Invisibles paragraphs
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Bibliography Toolbar
Use the Bibliography Toolbar to generate a bibliography and send it
specifically to the screen, your printer, or a disk file.

Configure Bibliography Displays a dialog where you can select an
output style and other formatting options to
apply to the bibliography created by the
other Bibliography Toolbar commands

Preview Bibliography Displays the bibliography onscreen

Print Bibliography Sends the bibliography to your printer

Save Bibliography Displays a file dialog so you can save the
bibliography to a text file, word processor
file, or HTML file

Copy Special Toolbar
Use the Copy Special Toolbar to copy a formatted in-text citation or
formatted bibliographic reference to the clipboard. You can then paste
into any application that accepts text from the clipboard.

Configure Copy Special Displays a dialog where you can select an
output style and other formatting options to
apply to the other Copy Special options

Copy Formatted Records Formats the highlighted record(s) according
to the current output style and copies it to
the clipboard

Copy In-Text Citations Formats the highlighted record(s) as an in-
text citation based on the current output
style and copies it to the clipboard
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Record List Toolbar
This toolbar is always available when a record list is displayed.

Mark Selected Toggles the marked status of the selected
records between marked and unmarked

Mark List Marks the current list, adding to the existing
marked set

Clear Removes all record marking in the database

Configure Record List/ Displays a tabbed dialog where you can
Preview Pane modify the display of the record list and/or

the preview pane

Show/Hide Preview Pane Displays or removes the Preview Pane

Go to Record Allows you to jump to a specific record in a
record list

Go to First Record Goes to the first record displayed in the
current list

Go to Prev Record Goes to the previous record in the current
list

Go to Next Record Goes to the next record in the current list

Go to Last Record Goes to the last record in the current list

Copy Marked Records Copies the set of marked records to another
database

Open File/URL Starts your browser and goes to the Internet
location specified in the Location/URL (38)
field of the selected record

Tip:  Press the Ctrl (Windows) or command (Macintosh) key when
selecting a Go to icon to move between Marked records.
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Edit Record Toolbar
ProCite displays the Record Toolbar when you display a full record for
insertion or editing. To turn this toolbar on or off, select Configure Edit
Record from the View menu and select or deselect the Show Record
Toolbar option.

Workform Displays the current workform, and allows
you to select a different workform for the
current record

Record ID Displays the current record ID, and allows
you to enter a different record ID for the
current record

Toggle Mark Marks or Unmarks the open record

Clear Marked Set Removes all record marking in the database

Configure Edit Record Displays a dialog where you can modify the
display of full records

Show/Hide Empty Fields Displays or suppresses fields that do not
contain information

Go to Record Allows you to jump to a specific record in
the current list

Go to First Record Goes to the first record displayed in the
current list

Go to Prev Record Goes to the previous record in the current
list

Go to Next Record Goes to the next record in the current list

Go to Last Record Goes to the last record in the current list

Open File/URL Starts your browser and goes to the Internet
location specified by either the selected text
or the Location/URL (38) field

Tip:  Press the Ctrl (Windows) or command (Macintosh) key when
selecting a Go to icon to move between Marked records.



ProCite 5 Getting Started Guide      99

Search Toolbar
The Search Toolbar appears on the Search tab. Use these icons to help
build a search expression and execute a database search.

New Search Clears the search expression box to prepare for a new
search strategy

Insert Field Displays a list of fields to insert in the search expression
box

Operators Displays a list of logical and relational operators to insert
in the search expression box

Insert Term Displays the Insert Term dialog where you can select a
term from a field content list or term list to insert

Expressions Allows you to save or restore search expressions

Search Executes the current search expression

Duplicate Toolbar
The Duplicate Toolbar appears on the Duplicates tab. Use these icons to
help quickly mark and delete duplicates.

Mark by Date Marks the newest duplicates, so the original
entries are left intact

Mark by Size Marks the duplicate records with the least
amount of text, so you retain the most complete
records (often those with notes or abstracts)

Configure Duplicates Displays a dialog where you can change the
duplicate record criteria by deciding which
fields to compare
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PubMed and Internet Search Toolbars
Use these toolbars when searching Internet sources.

New Search Clears the current search expression

New Item Adds an additional search line

Delete Item Deletes the bottom search line

Terms Displays the Insert Term dialog where you can select and
insert a term from a field content list or term list

Expressions Allows you to save, restore, or delete a search expression

Clear Results Throws away the current record list before starting the
next search

Search Begins searching the selected databases with the current
search expression

Stop Stops the current search

Hosts Displays a dialog where you can select the hosts and
databases for searching and add or edit hosts or data-
bases
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Output Style Toolbar
This toolbar is available when creating and editing output styles:

Insert Field Inserts a field into the current style

Insert Special Inserts a formatting character

Configure Fields Configures formatting for special fields: authors,
titles, dates, page numbers, and keywords

Term List and Journal List Toolbar
This toolbar is available when creating and editing term lists and journal
lists:

Add Adds a new term or journal name

Edit Edits an existing term or journal name

Delete Deletes a term or journal name



102      ProCite 5 Getting Started Guide

Cite While You Write Toolbar
This is the ProCite 5 toolbar installed in Word or WordPerfect:

Insert Citation Displays a dialog so you can enter identify-
ing text and insert a citation

Insert Marked Inserts records marked in the ProCite
References database

Recall Last Search Brings up a dialog that displays the last
search with identifying text; you can insert
any records found in the last ten searches

Scan Document Scans the document for citations within
delimiters and inserts them

Generate Bibliography Formats in-text citations and generates a
bibliography from them

Find Previous Looks toward the beginning of the document
Unlinked Citation for unlinked text within the Scan Document

delimiters

Find Next Looks toward the end of the document for
Unlinked Citation unlinked text within the Scan Document

delimiters

Unformat Citations Changes formatted citations back to
unformatted citations (linked placeholders)

Revert to Original Text Changes both formatted citations and
unformatted citations back to the original
identifying text, removing links

Help Displays context-sensitive help topics.
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Keyboard Commands

Overview
Many menu items in ProCite have a corresponding keyboard equivalent
and/or toolbar icon. The keyboard equivalent appears on the menu next to
the associated command. Here we list both Windows and Macintosh
keyboard equivalents.

File and Print
Windows Macintosh

Action Command Command

New ........................................... Ctrl+N .................... Command+N
Open .......................................... Ctrl+O .................... Command+O
Close ......................................... (none) .................... Command+W
Save .......................................... Ctrl+S .................... Command+S
Print Bibliography ...................... Ctrl+P .................... Command+P
Quit ........................................... (none) .................... Command+Q
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View and Search
Windows Macintosh

Action Command Command

Show Preview Pane .................. Ctrl+T .................... Command+T
Go to Record

Find .................................... Ctrl+R .................... Command+R
First .................................... Home ..................... Home
Previous ............................. Up .......................... Up
Next .................................... Down ..................... Down
Last ..................................... End ........................ End
First Marked ....................... Ctrl+Home ............. Command+Home
Prev Marked ....................... Ctrl+Up .................. Command+Up
Next Marked ....................... Ctrl+Down ............. Command+Down
Last Marked........................ Ctrl+End ................ Command+End

Go to Next Tab ........................... Ctrl+Page Down .... Command+Pg Down
Go to Previous Tab .................... Ctrl+Page Up ......... Command+Page Up
Mark Highlighted Records ......... Ctrl+M.................... Command+M
Unmark Highlighted Records .... Ctrl+K .................... Command+K
Clear Marked Set ...................... Ctrl+Shift+K ........... Command+Shift+K

Copy and Paste
Windows Macintosh

Action Command Command

Cut ........................................... Ctrl+X .................... Command+X
Copy .......................................... Ctrl+C .................... Command+C
Paste ......................................... Ctrl+V .................... Command+V
Clear .......................................... Del ......................... Delete
Select All .................................... Ctrl+A .................... Command+A

Apply Styles (Records, Lists, Output Styles, Dialogs)
Windows Macintosh

Apply Command Command

Bold ........................................... Ctrl+B .................... Command+B
Italic ........................................... Ctrl+I ...................... Command+I
Underline ................................... Ctrl+U .................... Command+U
Superscript ................................ Ctrl+Shift+= ........... Command+Shift+=
Subscript .................................... Ctrl+=..................... Command+=
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Enter and Edit
Windows Macintosh

Action Command Command

New Record ............................... F9 .......................... F9
Edit Record ................................ Enter ...................... Return
Save Record .............................. F10 ........................ Command+S
Delete Record ........................... Ctrl+D .................... Command+D
Insert Previous Field .................. F5 .......................... F5
Insert Previous Record .............. Shift+F5 ................. Shift+F5
Insert Symbol ............................. F7 .......................... F7
Insert Term................................. F8 .......................... F8
Open File/URL ........................... Ctrl+L ..................... Command+L
Move Insertion Point

To Next Field ...................... Tab......................... Tab
To Previous Field ................ Shift+Tab ............... Shift+Tab
To Beginning of Line ........... Home ..................... Home
To End of Line .................... End ........................ End
To Beginning of Field .......... Ctrl+Home ............. Control+Home
To End of Field ................... Ctrl+End ................ Control+End
To Start of Next Word ......... Ctrl+Right Arrow .... Control+Right Arrow
Up One Window ................. Page Up ................ Page Up
Down One Window ............ Page Down ............ Page Down

Delete
Previous Character ............ Backspace ............. Delete
Following Character ........... Del ......................... Del (X)

Insert
New Paragraph .................. Enter ...................... Return
Line Break .......................... Shift+Enter ............ Shift+Return
Tab ...................................... Alt+09 .................... Control+Tab
Nonbreaking Space ............ Ctrl+Shift+Space ... Option+Space
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Output Styles
Windows Macintosh

Insert Command Command

Grouping Operators ................... Alt+174 .................. Option+\
Alt+175 .................. Option+Shift+\

Line Break ................................. Shift+Enter ............ Shift+Return
New Paragraph ......................... Enter ...................... Return
Tab ........................................... Alt+09 .................... Control+Tab
Page Break ................................ Ctrl+Enter .............. Control+Return

Subject Bibliography Tab
Windows Macintosh

Insert Command Command

New Paragraph ......................... ^p ........................... ^p
New Line.................................... ^l ............................ ^l
Tab ........................................... ^t ............................ ^t

Help File
Windows Macintosh

Display Command Command

Context-Sensitive Help .............. F1 .......................... Help
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